HIVE - Bilder werden nicht dargestellt - Was ist los? Gibt es schon Antworten? - HIVE - Images are not displayed - What's wrong? Are there any answers yet? - [DE/EN]

Habe gerade einen Post verfasst und sehe in der Peakd Ansicht das die Bilder nicht dargestellt werden! Habe den API Server schon gewechselt, keine Änderung. Wechsel zu einem anderen Frontend (Hive.Blog) keine Änderung!

Just wrote a post and see in the Peakd view that the images are not displayed! Have already changed the API server, no change. Switched to another frontend (Hive.Blog) no change!

Habt Ihr die gleichen Probleme? Weiss jemand was los ist? Bin ratlos und hoffe auf Antworten!

Do you have the same problems? Does anyone know what is going on? Am at a loss and hope for answers!

LG Michael
Greetings Michael

Translater: deepl.com (free version)


0
0
0.000
17 comments
avatar

Habe auch die gleichen Probleme. Auf ecency.com scheint es allerdings gerade noch zu funktionieren. Es gibt ja für HIVE mehrere verschiedene "Image Hosting" Server. Die haben vermutlich gerade Probleme und der von Ecency scheint eben diese Probleme gerade nicht zu haben. Ich denke aber, dass es im Laufe des Tages sicherlich wieder überall funktionieren wird :)

0
0
0.000
avatar

Habe den Post auch mit ecency.com verfasst. Und da wird auch alles richtig angezeigt. Meine Sorge ist natürlich weil ganz wenige das Frontend nutzen dass sie wenn sie ihr Frontend nutzen dann die Bilder nicht sehen können.

LG Michael

!invest_vote

0
0
0.000
avatar

Scheint wieder alles zu gehen. Bin unterwegs und auf dem Smartphone wird bei dem Frontend peakd.com alles richtig angezeigt.

LG Michael

!invest_vote
!jeenger

0
0
0.000